Installing Plugin in 1.5.1

2008-10-17
2012-12-18
  • John LaRocque

    John LaRocque - 2008-10-17

    I've attempted to install the plugin according to the instructions and am having difficulty.  Has anyone attempted to do this with this version of SqlDeveloper?

     
  • Olaf Iseger

    Olaf Iseger - 2010-01-10

    Hi,

    Version  20070207. Latest versions (> 20100108) are working in SQLDeveloper version 2.1.

    Please write a post if anyone experiences trouble installing the plugin.

    -olaf

     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks