#30 Check for correct MySQL version

version 1.0
closed-fixed
Admin (20)
5
2006-07-29
2006-03-18
No

Genmod should check if the system meets the minimum
requirements. Currently this is done for the PHP
version but not for MySQL. User needs to be informed of
the requirements if they are not met.

Discussion

  • Roland Dalmulder

    • status: open --> pending-fixed
     
  • Roland Dalmulder

    • status: pending-fixed --> closed-fixed
     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks