I am using gaim 2.0.0beta3 (GUI Language is German) and tried to use the gaim-extprefs-0.5.
I can not enable the plugin. In the Plugin Details I can find the following error message:
"ABI Version Conflict 1.4.x (need 2.0.x)Check Plugin Website for new cersion."
I have the same problem.
The plugin should work with beta4 version. I just recompiled it and it loaded correctly..
Log in to post a comment.
Sign up for the SourceForge newsletter:
You seem to have CSS turned off.
Please don't fill out this field.