ABI Version

  • dwe

    dwe - 2006-07-14

    I am using gaim 2.0.0beta3 (GUI Language is German) and tried to use the gaim-extprefs-0.5.

    I can not enable the plugin. In the Plugin Details I can find the following error message:

    "ABI Version Conflict 1.4.x (need 2.0.x)Check Plugin Website for new cersion."

    Any idea?

    • murb

      murb - 2006-10-04

      I have the same problem.

    • Anonymous - 2006-11-11

      The plugin should work with beta4 version. I just recompiled it and it loaded correctly..


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.

No, thanks