Gaim 1.5.0 & windows install problem

Rob
2007-04-19
2013-04-03
  • Rob

    Rob - 2007-04-19

    I followed the instructions and copied the .dll to the proper directory:

    c:\documents and settings\<user>\application data\.gaim\plugins

    but the plugin doesn't show up in the list of plugins. What am I doing wrong? Any help is greatly appreciated.

     
    • Anonymous - 2007-04-20

      The extended prefs plugin is only supporting from gaim version 2.0.0 and upwards..

      If you update to 2.0.0 beta6 it should work no problem..

      Craig.

       
    • Kevin Stange

      Kevin Stange - 2007-04-22

      If you want to use Gaim 1.5.0, you'll need to use version 0.5.  0.6 requires 2.0.0, as Craig mentioned.

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks