Anonymous - 2011-11-26

i'm upgrading boxes to:

uname -rsi
  Linux 3.1.0-1.2-default x86_64
iptables -V
  iptables v1.4.12.1

fwbuilder's firewall options 'end', currently, at linux '2.4/2.6' etc.  I suspect it's not a problem, but wanted to ask before finding out the hard way …

if fwb known to work with latest linux kernel/iptables?  no 'gotchas'?