#9 kernel 2.6.x support

open
nobody
None
5
2004-01-15
2004-01-15
No

I guess it's not possible to use the 2.4.x patch on the
very new kernel releases (2.6.x). Please support a
patch for it so I don't have to miss that neat feature
in the future. Thanks

Discussion


Log in to post a comment.