#281 Wrong disk usage at boot

v0.685b
closed
Volker
Others (142)
5
2012-10-28
2007-11-29
Florian
No

On Boot from IDE-Flash (ad0) FreeNAS use the first SATA disk (ad8) for searching the config.xml file. The first SATA disk is an empty disk.

Mainboard: Intel DQ963FX
Chipset: i963Q

Discussion

  • Florian

    Florian - 2007-11-29

    Screenshot

     
    Attachments
  • Volker

    Volker - 2007-11-29

    Logged In: YES
    user_id=1598685
    Originator: NO

    Hi,

    Did you have tried the latest 0.686bX release? Seems to me you're using an older version.

    Regards
    Volker

     
  • Florian

    Florian - 2007-12-01

    Logged In: YES
    user_id=1948055
    Originator: YES

    I have tried the latest 0.686b2 release of FreeNAS and the Nightly Build 0.686b3 release.
    Should i try to test an older release?

     
  • Volker

    Volker - 2007-12-06

    Logged In: YES
    user_id=1598685
    Originator: NO

    Hi,

    can you please make a screenshot when using 0.686b2 or 0.686b3? maybe this would help a little bit (this version display some more informations).

    Regards
    Volker

     
  • SourceForge Robot

    Logged In: YES
    user_id=1312539
    Originator: NO

    This Tracker item was closed automatically by the system. It was
    previously set to a Pending status, and the original submitter
    did not respond within 14 days (the time period specified by
    the administrator of this Tracker).

     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks