Hi.
Could you tell me please which specification (opengl 4.0, 4.1, 4.2 or 4.3) is following freeglut 2.8.0

Thanks