Konnte die Kartenrückseite '' vom Kartensatz

Help
2008-08-21
2013-06-12
  • Nobody/Anonymous

    Ich habe auch Ubuntu 8.04 nach installation durch apt-get die folgende Fehlermeldung bekommen:
    Fehlerbeschreibung:
    Konnte die Kartenrückseite '' vom Kartensatz '' nicht laden.

     
    • Dr. Diether Knof

      Hallo,

      bist Du in der Gruppe 'games'?

      Gruß
      Diether Knof

       
    • Nobody/Anonymous

      Hi,
      ich habe ebenfalls gerade freedoko installiert auf ubuntu8.04. Nach dem Starten erhalte ich die gleiche Fehlermeldung. Hier die Fehlerdatei:
      version: 0.7.4  (2007-1-19) (release) (debian linux binary)
      compiled: Jan 19 2007, 00:13:04
      system: Linux
      time: Mon Sep 15 15:02:01 2008

      language: de

      /---------\ | message |
      \---------/
      Konnte die Kartenrückseite '' vom Kartensatz '' nicht laden.
      ---

      /--------\ | output |
      \--------/
      finished

      Nach der Rückfrage habe ich mich in die Gruppe games reingesteckt. Leider keine Änderung. Ist Abhilfe möglich?

      Danke im Voraus, auch für das Spiel.

      Micha

       
    • Nobody/Anonymous

      Hi,

      hat sich erledigt. Fehlermeldung deutete auf fehlende Kartensätze hin. Habe Altenburg direkt versucht, damit klappts.

      Danke fürs Programm!

      Micha

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks