#29 VC 2010 build compatiblity

open
nobody
General (6)
5
2010-04-29
2010-04-29
Anonymous
No

Would love to move to VC 2010 Express, but need compatible Framewave libs. Happy to contribute if someone can point me in the right direction.

Discussion


Log in to post a comment.