Mike Brown - 2014-01-15

4Suite 1.0b1 is probably only going to build on Python 2.2.1 through 2.4.6.