#33 not portable to python2.6

open
nobody
None
5
2009-12-21
2009-12-21
Anonymous
No

"import regex" is not any more supported

in yapps2.py I suggest to remove "regex"

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks