#141 flex 2.5.36 make install fails if flex++ exists

2.5.36
closed-fixed
5
2012-08-02
2012-08-02
Will Estes
No

flex 2.5.36 make install fails if flex++ exists

Discussion

  • Will Estes

    Will Estes - 2012-08-02

    This has been fixed in the flex codebase and will be included in the next release of flex.

     
  • Will Estes

    Will Estes - 2012-08-02
    • status: open --> closed-fixed
     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks