Re: [FFADO-devel] [FFADO] #360: Make echo audiofire 8 and audiofire 12 work with recent firmwares


View entire thread

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks