#2 Standard compliance fixes for felt-3.06 devel

closed-out-of-date
nobody
None
5
2005-12-09
2003-08-01
No

This fixes ANSI and C99 compliance problems on modern
FreeBSD and MacOSX

Discussion

  • Matthew Roberts

    Matthew Roberts - 2005-12-09

    Logged In: YES
    user_id=15536

    Can't see the patch. Please resubmit.

     
  • Matthew Roberts

    Matthew Roberts - 2005-12-09
    • status: open --> closed-out-of-date
     

Log in to post a comment.