[Fail2ban-users] Installing new fail2ban packages on Ubuntu 10.04 LTS throws dpkg warnings due to "package has no field Python-Version"


Thread view

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks