#178 Do not install libmp4ff

closed-accepted
nobody
None
5
2012-03-02
2012-02-27
No

libmp4ff is only built statically and its usage outside faad is discouraged. Therefore, I see no reason to have it installed by default.

Discussion

  • Krzysztof Nikiel

    • status: open --> closed-accepted
     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks