Welcome to Help

Help
2008-03-07
2013-04-18
  • Nobody/Anonymous

    Welcome to Help

     
    • pinjer

      pinjer - 2008-08-23

      there are some errors which notes "org.codehaus.groovy.runtime.InvokerInvocationException:java.lang.UnsupportedClassVersionError: bad version number in .class file"
      I have download the ext-jame.war and deploy it on Tomcat 5.0. The backend is openfire 3.3. JVM 1.6

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks