I have a cluster of machines that I need to boot over pxe, but cannot due to the fact that they are running linuxbios and etherboot 5.1.7. Is there a way to boot an elf that is compatible with etherboot 5.1.7 that would then allow me to boot the pxe image? I know that etherboot starting with version 5.4 supported booting over pxe.

 

-Sajesh-

 

--

___________________________________________________

Sajesh Singh

Principal Systems Analyst

American Museum of Natural History

200 Central Park West

New York, NY 10024

 

(O) (212) 313-7263

(C) (917) 763-9038

(E) ssingh@amnh.org