EJBCA 4.0.3 and Oracle 11.2.0.3

Help
2013-09-05
2013-09-05
  • Animesh Chowdhury

    Hi,
    Is there any known issue for EJBCA 4.0.3 on Oracle 11.2.0.3 on RH Linux x86 64 bit ?

    Thanks,
    Animesh

     
  • Tomas Gustavsson

    Nope, should work like a charm. Why 4.0.3 when there is like .17 out?

     
  • Animesh Chowdhury

    Thanks for your quick response. We have an old installation and it's working fine. So, we've not upgraded.

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks