Anonymous - 2012-07-20

Just want to say thanks. I got EclipseFP working on Win7 Professional with Haskell Platform 2012.2.

I had to wrestle with   cabal -force-reinstall many times to get all the deps installed, but now I can build and run my code, and run SourceGraph and Yesod, etc…