Unable to see this plugin in WSAD 5.1.1

2006-09-19
2012-12-06
  • Nobody/Anonymous

    Installed it under the C:\Program Files\IBM\WebSphere Studio\Application Developer\v5.1.1\eclipse\plugins dir but still does not show up under Windows->Preferences

    Please help!

     
    • Pascal Essiembre

      If I am not mistaken, WSAD 5.x is built on top of Eclipse 2.x.  The ResourceBundle editor plugin supports Eclipse 3.x.

      An older (unsupported) release exists on SourceForge for Eclipse 2.x products.

       

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks