Unable to install the plugin with MyEclipse 2013

Help
Vu Nguyen
2013-06-19
2013-07-26
  • Mikael Petterson

    Hi,

    Sorry for late reply. If you have not solved installation problem then this can be one way to solve it. Use the following url:http://eclipse-ccase.sourceforge.net/update/
    Nothing more nothing less. Maybe update site was down? I also attached a picture. I hope it helps.

    Let me know if you have any further problems.

    //mike

     
  • Mikael Petterson

    Hi Vu,

    I did install twice and the second time I got the same error as you. I will try to fix this problem asap. In the meantime please use File Release System and install manually.
    Thanks for input.

    //mike

     
  • nick carrasco

    nick carrasco - 2013-07-10

    Any update on this? I just tried from Kepler and got the same as above?

     
  • Mikael Petterson

    I have been traveling so I have not had a chance to fix it. Will do it beginning this week (Monday or Tuesday).

    //mike

     
  • Mikael Petterson

    Is it working now?

    //mike

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks