Problem compiling 3.0.1

Help
Anonymous
2011-05-08
2012-07-13
  • Anonymous - 2011-05-08

    Hi,

    I've some problems to compile (Linux) version 3.0.1 from git. Firstly, I've
    got error 'no libeasyimage.a'. I was able to move on, and another -
    'easyimage-gui is a directory'. Compiler was trying to overwrite easyimage-
    gui, which exists.

     
  • FalseCAM

    FalseCAM - 2011-05-30

    You have to change the compiler output directory to easyimagesizer/release/ or
    sth else.

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks