#146 Installer for OSX installed into /Applications

version 1.3.0
open
nobody
5
2007-10-19
2007-10-19
No

This is not good as eclipse can't update plugins there if it has to ask permissions.

Would be nice to be able to choose where to install it.

Discussion


Log in to post a comment.