#141 support for Struts2

version 1.3.0
open
nobody
5
2007-07-01
2007-07-01
Nafees
No

Hi,

I was surprised to see that there isn't a feature request yet for supporting Struts2 (or maybe i am mising something here).

We have been hearing a lot about struts2 and now a GA version is available. Its time that developers should have nice plugins in easyeclipse.

cheers!

Discussion


Log in to post a comment.