#145 ee lamp mylyn plugin install errors

open
nobody
5
2009-02-12
2009-02-12
osde8info
No

1) install ee lamp 1.2.2.2
2) try to install ee-mylyn-2.0.0.exe

AND GET

ee IS installed but is NOT ee 1.3
mylin plugin may work but it would be safer to install ee 1.3

Discussion


Log in to post a comment.