e2compr_0.4.52 - support for 2.6.24 - fixed broken archives

e2compr 0.4.52 fixes small bug which enables compression during write (CLU), again.

Linux 2.6.24 is also supported now.

I very much apologize for broken archives at the download area. It's fixed now.

Don't hesitate to report any bugs or problems at the tracker, mailinglist or by email.

greets

Matthias

Posted by matthias 2008-04-05

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks