#390 EPIC 0.6.1 requires PadWalker version to be 1.0

v0.6.x
closed-fixed
Debugger (177)
5
2007-04-27
2007-04-27
Jan Ploski
No

Due to a stupid mistake more recent versions of PadWalker are rejected by EPIC 0.6.1.

Discussion

  • Jan Ploski

    Jan Ploski - 2007-04-27

    Logged In: YES
    user_id=86907
    Originator: YES

    Fixed in 0.6.2.

     
  • Jan Ploski

    Jan Ploski - 2007-04-27
    • status: open --> closed-fixed
     

Log in to post a comment.