[PATCH 04/10] drm: drop Linux < 2.6.12 support


View entire thread