#14 BCV 4.2.2 in Eclipse Kepler

BCV 4.2.2
closed
None
2014-01-07
2013-06-27
No

Install in new Eclipse Kepler causes dependency errors:

Missing requirement: Bytecode Visualizer 4.2.2.201306141330 (com.drgarbage.bytecodevisualizer 4.2.2.201306141330) requires 'bundle org.eclipse.jdt.debug [3.6.0,3.8.0)' but it could not be found

Discussion

  • adam kajrys

    adam kajrys - 2014-01-07
    • status: open --> closed
     
  • adam kajrys

    adam kajrys - 2014-01-07

    does no longer occur

     

Log in to post a comment.