#158 Upgrade 3rd party jars to latest versions

Dozer v5.0
closed
5
2009-02-23
2008-12-13
dmitry (lv)
No

Migrate to BeanUtils 1.8.0. Consider looking into new converters.

Discussion

  • Matt Tierney

    Matt Tierney - 2008-12-30
    • assigned_to: nobody --> mhtierney
    • status: open --> closed
     
  • Matt Tierney

    Matt Tierney - 2008-12-30

    Will open seperate ticket for new converter investigation

     
  • Matt Tierney

    Matt Tierney - 2009-02-23
    • summary: Migrate to BeanUtils 1.8.0 --> Upgrade 3rd party jars to latest versions
     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks