#43 Will not compile, all dependencies met

closed
nobody
None
5
2011-07-30
2011-07-28
Isaac
No

Dooble stops compiling in the middle of make. Running Ubuntu 11.04

Discussion

  • Isaac

    Isaac - 2011-07-28

    text file showing compile error.

     
  • Guess Who

    Guess Who - 2011-07-30
    • status: open --> closed
     
  • Guess Who

    Guess Who - 2011-07-30

    Qt 4.7.x is required. (Qt 4.6.x should also work but its use is discouraged.)
    Qt 3.x is not supported.

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks