python pre-requisties for dimdim OS 4.5

  • hostdes

    hostdes - 2008-12-04

    I am reading through the readme.txt file for linux server.  It asks to have python 2.4 and 2.5 and modules.  We need to have both python 2.4 and 2.5 on our server?

    • Eric Lavoie

      Eric Lavoie - 2008-12-11

      That is what I have seen as well.
      I also had to install each .py modules on each python instances.
      I had a problem also with and installed to 1.0.1 version being the latest to fix the problem


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

No, thanks