#1 gcc 4.7 support

open
nobody
None
5
2012-10-03
2012-05-06
info
No

i read in the AUR that my inability to install was due to lack of support for gcc 4.7 or maybe a bug in 4.7 ? i was wondering, if it is just a matter of updating for 4.7 are there any plans to do so? thanks.

Discussion


Log in to post a comment.