SungHun Kim - 2001-07-24

If you want to use CVS, you need to use
davfs-0.1.2.

davfs-0.1.1 wouldn't be updated.

Cheers!