Stefan - 2005-01-25

Hi again,

I have a version of cvsuser-0.10-beta that compiled ok on a system with SuSe linux but when I tried to run configure with the newer cvsuser-0.21-beta on the same machine, I got the following error:

configure: error: cannot run /bin/sh ./config.sub

Do you have any ideas how I can resove this?

I checked a few forums and they suggested that I checked the libtool, autoconf and automake version, but they seem fine, the versions are 1.4.1, 2.52 and 1.4-p5 respectively.

I would apreciate your help with this,
Many thanks,
Stefan