#981 cvsnt 2.5.04 errors

open
nobody
None
5
2007-11-01
2007-11-01
No

I loaded the new cvsnt, client only so far as I can tell. To test, I ran Admin, Get cvs Version, and got a slew of python errors. The previous version is 2.5.03, and seems to work fine.

Reloaded 2.5.03 of course, not wishing to take chances.

Don't know whether this is your issue or there's.

Discussion

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks