#1 Patch for cvs-1.12.9

closed
nobody
None
5
2006-06-06
2005-06-24
No

I adapted the patch for cvsacl-1.2.2-for-cvs-1.11.18 to
cvs-1.12.9 (because that's what Debian Woody released).

It compiles, but THIS PATCH IS COMPLETELY UNTESTED.
USE AT YOUR OWN RISK.

The attached patch includes the acl.c file as a
full-file diff.

Discussion

  • sbaris

    sbaris - 2006-06-06
    • status: open --> closed
     

Log in to post a comment.