Hi Steve,


What version of Vim is this? And Cream? (Help > About)

It sounds like the package might be broken, these are all basic
function found in cream-lib. And are the supporting GTK libraries
installed? (I'm pretty sure the KDE version of gVim is unmaintained.)


--
Steve Hall  [ digitect mindspring com ]
:: Cream... something good to put in your Vim!
::   http://cream.sourceforge.net
 

im using the following versions

cream version 0.35
vim 6.4.6_1

thanks
--
Sentino, Richard O.