SourceForge has been redesigned. Learn more.
Close

el-api-1.0.jar.tomcat5 missing

Help
2008-08-05
2013-04-17
  • Philipp Giebel

    Philipp Giebel - 2008-08-05

    Hi there,

    I just tried to install contineo 3.0.4 on tomcat5 and found that the file el-api-1.0.jar.tomcat5 is missing in this version...
    v3.0.3 still includes that file..

    Cheers,
      stimpy

     

Log in to post a comment.