mathiasb - 2005-05-11

Is postgresql8 absolutely necessary to run with compiere or can I give it a try with 7.4?

Thanks for your input,
Mathias