Help save net neutrality! Learn more.
Close

compiere on Oracle 8i 8.1.6

Julio
2004-03-25
2004-03-26
  • Julio

    Julio - 2004-03-25

    Is it a problem to install compiere to run on Oracle 8i 8.1.6? Our company main server is running it, and we do not have plans to upgrade to Oracle 9i2.

     
    • Kathy Pink

      Kathy Pink - 2004-03-26

      As stated everywhere it requires 9iR2

       

Log in to post a comment.