MySQL 5.1 or Postgres 8.1

stuart
2005-12-28
2013-05-02
  • stuart

    stuart - 2005-12-28

    Can somebody please tell me whether it possible to use the new releases of MySQL 5.1 or Postgres 8.1 instead of Oracle?  Thanks.

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks