ColladaMaya for 2010?

Jake K
2009-09-16
2013-04-17
  • Jake K

    Jake K - 2009-09-16

    Is the plugin available for Maya 2010, and if not any idea when that may happen?

     
  • Jake K

    Jake K - 2009-09-17

    Sorry I should have been more specific, we're running Macs over here so I'm wondering when we can use the exporter with Maya 2010 on OSX. Many thanks -

     
  • Jake K

    Jake K - 2009-09-17

    Thanks for that. Having a hard time getting it to work though, is there any documentation about how to install? I just dragged it over to the right directory and added it with the plugin manager, but I'm getting this error: // Error: Cannot find procedure "colladaNextGenExporterOpts". so I'm guessing I skipped a step or two. Thanks again.

     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks