how to install webmin 1.290 in debian
i only have webmin 1.180 a old version
can i install the latest version with the command apt-get install?
the new version are 1.290