superjuke - 2006-07-30

I am using the
Debian-3.0r2.ext3-mit-backports.1gb.bz2 filesystem under coLinux v0.6.4. I've install bridiging components using "apt-get install bridge-utils uml-utilities". However when I try to add a bridge, "brctl addbr br0", I get the following error, "add bridge failed: Package not installed". Why I'm I getting this error?

Your help will be deeply appreciated.

Regard,
J