GNU CLISP - an ANSI Common Lisp: 2.44 (2008-02-02) released

GNU libffcall is no longer bundled with CLISP, the system-wide installation is now used.
Many bugs have been fixed.

Posted by Sam Steingold 2008-02-03

Log in to post a comment.