#21 versioning needed

closed-fixed
nobody
liblicense (10)
5
2007-11-10
2007-11-10
No

liblicense.so must have a soversion

the modules must be installed in a versioned directory to allow to be parallel installed.

Discussion

  • Hubert Figuière

    Logged In: YES
    user_id=27487
    Originator: YES

    fixed in SVN

     
  • Hubert Figuière

    • status: open --> closed-fixed
     

Log in to post a comment.