GTK is included in the Mac version

Starting version 2.1.1, it is no longer necessary to download a GTK+ framework to run BRP-PACU on a Macintosh computer. Just download Jack and BRP-PACU, and off you go. This is good news for Mac users because the GTK-OS X framwork is no longer avaliable.

Posted by AndreasJS 2010-01-24

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks